4.2.1 Requirements for running LilyPond

This section contains the list of separate software packages that are required to run LilyPond.


LilyPond — Contributor’s Guide v2.19.52 (development-branch).