14.4.2 Patchy requirements


LilyPond — Contributor’s Guide v2.19.61 (development-branch).